Commit 5a327d1d authored by Renovate's avatar Renovate

Update dependency three to ^0.117.0

parent aac423ca
Pipeline #1901 failed with stages
in 1 second
......@@ -129,7 +129,7 @@
"requirejs": "^2.3.6",
"slugify": "^1.3.4",
"styled-components": "^5.0.0",
"three": "^0.114.0",
"three": "^0.117.0",
"true-myth": "^2.2.8",
"typeface-quattrocento-sans": "^0.0.72",
"unorm": "^1.5.0",
......
......@@ -24300,10 +24300,10 @@ thenify-all@^1.0.0:
dependencies:
any-promise "^1.0.0"
three@^0.114.0:
version "0.114.0"
resolved "https://registry.yarnpkg.com/three/-/three-0.114.0.tgz#754d08467a950ddeef06a0c645a1302b130e455a"
integrity sha512-3av45FxJeqYm7Rl02dfGBoqTaf2a934oUB4zMNrN8xjmASoSGeeykYoAr35+UntTdJDY/STw6CY3KuXFBWETig==
three@^0.117.0:
version "0.117.1"
resolved "https://registry.yarnpkg.com/three/-/three-0.117.1.tgz#a49bcb1a6ddea2f250003e42585dc3e78e92b9d3"
integrity sha512-t4zeJhlNzUIj9+ub0l6nICVimSuRTZJOqvk3Rmlu+YGdTOJ49Wna8p7aumpkXJakJfITiybfpYE1XN1o1Z34UQ==
throat@^4.0.0:
version "4.1.0"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment