Commit e723ac21 authored by Renovate's avatar Renovate

Update dependency jest to v24.9.0

parent aac423ca
Pipeline #1899 failed with stages
in 1 second
......@@ -26,7 +26,7 @@
"enhanced-resolve-jest": "^1.0.2",
"enzyme": "^3.10.0",
"enzyme-adapter-react-16": "^1.14.0",
"jest": "24.7.1",
"jest": "24.9.0",
"jest-enzyme": "^7.0.2",
"jest-puppeteer": "^3.7.0",
"netlify-cli": "^2.49.0",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment